AccuRender nXt

advanced rendering for AutoCAD

hrk
  • Male
  • Portugal
Share on Facebook Share
  • Blog Posts
  • Discussions (10)
  • Events
  • Groups
  • Photos
  • Photo Albums
  • Videos

hrk's Discussions

dark line on model
2 Replies

Hello everybody! Maybe someone knows why the model on a light background, "encircled" dark line. Fig. 225_nXt237.png

Started this discussion. Last reply by hrk Nov 4, 2010.

materials
12 Replies

Tell me, please, why the materials are shown as gray squares in the box, "materials"I put build 232, is indeed a problem with icons disappearing. But there are strange shadows around buildings on a…Continue

Started this discussion. Last reply by hrk Oct 21, 2010.

 

hrk's Page

Comment Wall

You need to be a member of AccuRender nXt to add comments!

Join AccuRender nXt

  • No comments yet!
 
 
 

Search

Translate

Latest Activity

Joseph Chan posted photos
Monday
Daniel Hargreaves replied to Daniel Hargreaves's discussion coMotion 2.0 014
"coMotion Build 015 is posted and ready to download. I think I found why Previews were not exporting. If you check the box, setup the file permitters and then click play, it should export the individual…"
Jan 13
Daniel Hargreaves replied to Daniel Hargreaves's discussion coMotion 2.0 014
"I do all of my testing in 2014... same issue. Originally programmed for 2009 (I think)"
Jan 12
Kevin Lockwood replied to Daniel Hargreaves's discussion coMotion 2.0 014
"I was running Acad 2015"
Jan 12
Daniel Hargreaves replied to Daniel Hargreaves's discussion coMotion 2.0 014
"I did some digging this morning and if "Export Preview" is checked, it is suppose to write the image files. But even in my simple test it was not. Possibly something to do with the newer AutoCAD. I will continue to look into it have it…"
Jan 12
Kevin Lockwood replied to Daniel Hargreaves's discussion coMotion 2.0 014
"I see how to get it to "play" the animation, but don't have controls to record/save the animation."
Jan 11
Kevin Lockwood replied to Daniel Hargreaves's discussion coMotion 2.0 014
"I realized after writing this post, that something was running in the background. I had it set for pngs, but nothing was in the destination folder. Whatever it was, took a while to do nothing. :) Off to run a much smaller test..."
Jan 11
Daniel Hargreaves replied to Daniel Hargreaves's discussion coMotion 2.0 014
"I think I did add in a Preview... at least the controls. I'll look into the output if it is not functioning correctly."
Jan 11

© 2017   Header image courtesy Peter Milner   Powered by

Badges  |  Report an Issue  |  Terms of Service